<img height="1" width="1" src="https://www.facebook.com/tr?id=2348737235262475&amp;ev=PageView &amp;noscript=1">

SkySpark Impact Analysis - Log4j/CVE-2021-44228

 

 

In SkySpark wordt geen gebruik gemaakt van het Apache Log4J framework en is daardoor niet vatbaar voor CVE-2021-44228.

Wij adviseren wel onderzoek te doen naar eventuele 3rd party Pods of zelf geschreven code.

 

Direct contact met de engineers van CimPro

Ja, ik wil meer technische info van SkySpark

Contact